Sign in:
Username:
Password:  
»Forgot your password?

Home | Forum | How to Protect Your Web Form | How to Protect Your Email | Sign Up

Insure yourself from spam! The Anti Spam Insurance Company - ProtectWebForm!

Forum - image not working

PostMessage
countrymanor
2007-11-07 13:08:12
HELP!! all of a sudden my image is not working. All that is visible
is a red 'x'
countrymanor
2007-11-07 13:39:20
I right clicked on the box where the image is supposed to be, went to
properties. Went to the web page listed and here is what is there.


SqlStatement::SqlStatement() -> error in query:

INSERT INTO t_captcha_show_stats SET
verification_string = 'm1ns0y',
time = NOW(),
ver_urls_id = '10439',
remote_ip = '24.15.92.93',
http_referer = '',
user_agent = 'Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1;
.NET CLR 1.1.4322)'

MySQL said: 'The table 't_captcha_show_stats' is full'

2007-11-07 13:37:46 execution of /image.php failed
IP: 24.15.92.93
COOKIE: __utmc=101765056
COOKIE: __qcb=1332387312
COOKIE: PHPSESSID=41359f0e3abd25b518417c6e20978022
COOKIE:
__utma=101765056.1073955440.1194471252.1194471252.1194471252.1
COOKIE: __utmb=101765056
COOKIE:
__utmz=101765056.1194471252.1.1.utmccn=(direct)|utmcsr=(direct)|utmcmd=(none)
COOKIE: __qca=47322f80-c9ac6-45fa4-9befe

oleg
2007-11-07 13:56:37
Fixed,

sorry for inconveniences.
countrymanor
2007-11-07 13:58:48
Oleg,

Thank you






Post Reply:

You must be logged in to reply.
Post message
Name: 
Email: 
Url: 




Registered users: 20291

Forms protected: 48458

Further Reading & Anti Spam Resources:

Directory
Search our site for:
 
Web www.protectwebform.com

Get Thunderbird!

    ©Copyright 2006 ProtectWebForm.com. All rights reserved. Read our Privacy Policy

Page copy protected against web site content infringement by Copyscape